<!doctype html>

<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="UTF-8" />

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="pingback" href="http://elgratuito.com.mx/xmlrpc.php">
		
		<title>Necesito un cambio de panorama | El Gratuito</title>

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[670,727] -->
<link rel="canonical" href="http://elgratuito.com.mx/uncategorized/necesito-un-cambio-de-panorama/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Gratuito &raquo; Feed" href="http://elgratuito.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Gratuito &raquo; Comments Feed" href="http://elgratuito.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Gratuito &raquo; Necesito un cambio de panorama Comments Feed" href="http://elgratuito.com.mx/uncategorized/necesito-un-cambio-de-panorama/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elgratuito.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elgratuito.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='workflow-scroll-style-css'  href='http://elgratuito.com.mx/wp-content/themes/workflow/library/css/jquery.mCustomScrollbar.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='workflow-font-css'  href='http://elgratuito.com.mx/wp-content/themes/workflow/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='workflow-ie-only-css'  href='http://elgratuito.com.mx/wp-content/themes/workflow/library/css/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='workflow-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400italic%2C500%2C700%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='workflow-stylesheet-css'  href='http://elgratuito.com.mx/wp-content/themes/workflow/library/css/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='workflow-main-stylesheet-css'  href='http://elgratuito.com.mx/wp-content/themes/workflow/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://elgratuito.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elgratuito.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elgratuito.com.mx/wp-content/themes/workflow/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://elgratuito.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elgratuito.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elgratuito.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ventajas de las oficinas virtuales' href='http://elgratuito.com.mx/uncategorized/ventajas-de-las-oficinas-virtuales/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://elgratuito.com.mx/?p=120' />
<link rel="alternate" type="application/json+oembed" href="http://elgratuito.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felgratuito.com.mx%2Funcategorized%2Fnecesito-un-cambio-de-panorama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elgratuito.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felgratuito.com.mx%2Funcategorized%2Fnecesito-un-cambio-de-panorama%2F&#038;format=xml" />
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=2020a7";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "3.2";
</script><style>
  #logo a,
  .nav li a,
  .social-icons a,
  .nav li.current-menu-item a{
    color: #ffffff;
  }
</style>
	</head>

	<body class="post-template-default single single-post postid-120 single-format-standard" >

		<div id="container">
			
			<header class="header" role="banner" id="main-header">
				<div id="inner-header" class="wrap cf">
										<div class="head-left ">
										<p id="logo" class="h1"><a href="http://elgratuito.com.mx/" rel="nofollow" style="width:300px;margin:0 auto;display:block;"><img src="http://elgratuito.com.mx/wp-content/uploads/2016/11/logo_1.png" alt="El Gratuito" /></a></p>
					 					</div>

					<div class="head-right ">
						<nav role="navigation" id="main-navigation">
															<ul id="menu-menu-2" class="nav top-nav cf"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.elgratuito.com.mx">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://elgratuito.com.mx/category/news/">News</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://elgratuito.com.mx/contacto-y-bolsa-de-trabajo/">Contacto y Bolsa de Trabajo</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://elgratuito.com.mx/about/">Privacidad</a></li>
</ul>													</nav>

						<div class="social-icons">
				                   <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-facebook"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-twitter"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-google-plus"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-pinterest"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-linkedin"></i></a>
      		                </div>
		                <div class="mobile-menu">
		                <div id="main-navigation">
			            <div id="close"><span class="fa fa-times"></span> Close</div>
			            <div class="clear"></div>
			            <!-- social icons -->
				        <div class="social-icons">
				                   <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-facebook"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-twitter"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-google-plus"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-pinterest"></i></a>
             <a href="#" class="social-tw" title="#" target="_blank"><i class="fa fa-linkedin"></i></a>
      	                	</div>
	                	<nav role="navigation" id="">
															<ul id="menu-menu-3" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.elgratuito.com.mx">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://elgratuito.com.mx/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://elgratuito.com.mx/contacto-y-bolsa-de-trabajo/">Contacto y Bolsa de Trabajo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://elgratuito.com.mx/about/">Privacidad</a></li>
</ul>													</nav>
        			</div>
					<div class="side-nav" id="push"><span class="fa fa-bars"></span></div>
				</div>
	            	</div>
	                <span class="clear"></span>
				</div>

			</header>
			<div id="content">
				
				<div id="inner-content" class=" cf">
						
						<div id="inner-content" class="wrap cf post-content-single">
						<div class="m-all t-2of3 d-5of7 cf blog-list">

													
         					<article id="post-120" class="item post-120 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
			  					<div class="thumb-wrap">
        <div class="image-bg" style="background-image:url(http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini.jpg);"></div>
    <div class="meta-tags">
    <img alt='' src='http://1.gravatar.com/avatar/dd799217012ebb95f4c653c50f35e75d?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dd799217012ebb95f4c653c50f35e75d?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    <div>
      <h1>Necesito un cambio de panorama</h1>
      <p>by <span class="author">admin</span> on <time class="updated" datetime="2017-10-20" pubdate>October 20, 2017</time></p>
      <span class="clear"></span>
    </div>
  </div>
</div>

<div class="the-post-content entry-content">
  <p>Ya estoy cansada, cansada de esta ciudad lugares llenos por todos lados, accidentes a todas horas, asaltos por cualquier lado, por las noches mucha gente en estado de ebriedad, la gente ya no es respetuosa ni mucho menos, todos corriendo por el trabajo o la escuela, si quieres comer por todos lados encuentras lleno, gente mal humorada, construcciones en cada esquina, porque en teoría habilitan mejores rutas cuando en realidad no es así, la inauguran y toda la zona se vuelve un caos, los parque cada vez son menos, cada vez más contaminación, propenso a que sufra un temblor, los edificios se caigan, sea un caos todo,  en fin esta es la CDMX donde todos los provincianos quieren venir pero no se dan cuenta que estamos muy atascados, ya casi no hay oportunidad como hace 10 años, solo están los mejores, los que en realidad tienen un futuro por delante no para los que vienen a probar suerte, solo se aferran a algo que no tiene solución.</p>
<a href="http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini.jpg"><img class="aligncenter size-full wp-image-122" src="http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini.jpg" alt="" width="2280" height="819" srcset="http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini.jpg 2280w, http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini-300x108.jpg 300w, http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini-768x276.jpg 768w, http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini-1024x368.jpg 1024w, http://elgratuito.com.mx/wp-content/uploads/2017/10/Sierra_HDR_Panorama_DFX8048_2280x819_Q40_wm_mini-600x216.jpg 600w" sizes="(max-width: 2280px) 100vw, 2280px" /></a>
<p>Yo tengo viviendo más de 50 años en la ciudad prácticamente la he visto transformarse en un monstruo, como la gente la maltrata sin ningún interés, los humanos la han querido ver de una forma perfecta pero sin planificación, los gobiernos no previnieron el número de hijos que tenía cada familia, la pobreza que había, si hubieran hecho algo al respecto todo sería algo completamente diferente,  pero la realidad es otra ahora no sabemos qué hacer con tantos problemas, probablemente es algo que ya no tengo alguna solución por ahora, solo queda esperar que diferentes generaciones empiecen a hacer un cambio que implique cultura, que tengan conciencia, que sepan resolver problemas, sobre todo que tengan ganas de mejorar su estado su país, no solo piensen en ellos sino que realicen mucho más cosas por algo que va a beneficiar a futuras familias.</p>
<p>Por ahora solo queda esperar, probablemente no me toque a mí, por esto le pedí a mi esposo salirnos de la ciudad, estuvimos buscando en mucho lugares, ninguno me convencía, pero encontramos un lugar que todavía se observa naturaleza, muy cerca de la ciudad, un bonito <a href="http://reservaescondida.mx/" target="_blank" rel="noopener"><strong>departamento en zona esmeralda</strong></a>, que las avenidas son grandes, aun no se percibe tanta contaminación, no se escucha nada de ruido, las escuelas son muy gratas, la gente todavía es muy amable, en fin esto es lo que yo hice, pero tu dime que vas a hacer para mejor esta ciudad que necesita un respiro. Necesitamos empresarios que promuevan el negocio fuera de la ciudad.</p>
</div>
<div class="meta-tags-bottom">

  <div class="cat-tag">
    <p class="cat-links"><a href="http://elgratuito.com.mx/category/uncategorized/" rel="category tag">Uncategorized</a></p>
      </div>
  <span class="clear"></spans>
</div>							</article>

						 						<div class="next-prev-post">
							<div class="prev">
								<span>PREVIOUS POST</span> &larr; <a href="http://elgratuito.com.mx/uncategorized/ventajas-de-las-oficinas-virtuales/" rel="prev">Ventajas de las oficinas virtuales</a>							</div>
							<div class="next">
															</div>
							<div class="clear"></div>
						</div> 

						
		                <footer class="article-footer ">
		                  <div class="avatar">
		                  	<img alt='' src='http://1.gravatar.com/avatar/dd799217012ebb95f4c653c50f35e75d?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dd799217012ebb95f4c653c50f35e75d?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		                  </div>
		                  <div class="info">
			                  <p class="author"><span>Written by: </span>admin</p>
			                  <p class="author-desc">  </p>
		                  </div>
		                  <div class="clear"></div>
		                </footer> 		                
		                

  
  						</div>

						<div id="sidebar1" class="sidebar m-all t-1of3 d-2of7 last-col cf" role="complementary">

	
		<div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elgratuito.com.mx/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
					<li>
				<a href="http://elgratuito.com.mx/uncategorized/necesito-un-cambio-de-panorama/">Necesito un cambio de panorama</a>
						</li>
					<li>
				<a href="http://elgratuito.com.mx/uncategorized/ventajas-de-las-oficinas-virtuales/">Ventajas de las oficinas virtuales</a>
						</li>
					<li>
				<a href="http://elgratuito.com.mx/uncategorized/snes-mini-en-mexico/">Snes mini en México</a>
						</li>
					<li>
				<a href="http://elgratuito.com.mx/uncategorized/algunos-tips-sobre-que-hacer-y-que-no-hacer-antes-de-ir-a-dormir/">Algunos tips sobre qué hacer y qué no hacer antes de ir a dormir</a>
						</li>
					<li>
				<a href="http://elgratuito.com.mx/uncategorized/movimiento-hippie/">Movimiento Hippie</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archives</h4>		<ul>
			<li><a href='http://elgratuito.com.mx/2017/10/'>October 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2017/09/'>September 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2017/08/'>August 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2017/07/'>July 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2017/06/'>June 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2017/05/'>May 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2017/04/'>April 2017</a></li>
	<li><a href='http://elgratuito.com.mx/2016/11/'>November 2016</a></li>
		</ul>
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://elgratuito.com.mx/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://elgratuito.com.mx/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="http://elgratuito.com.mx/wp-login.php">Log in</a></li>
			<li><a href="http://elgratuito.com.mx/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://elgratuito.com.mx/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>
	
</div>						<div class="clear"></div>
					</div>
					
				</div>

			</div>

			<footer class="footer" role="contentinfo">
								<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">
						 &#169; 2017 El Gratuito 
						<span>						</span>
					</p>

				</div>

			</footer>
			<a href="#" class="scrollToTop"><span class="fa fa-chevron-circle-up"></span></a>
		</div>

		<script type='text/javascript' src='http://elgratuito.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elgratuito.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elgratuito.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://elgratuito.com.mx/wp-content/themes/workflow/library/js/jquery.mCustomScrollbar.concat.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elgratuito.com.mx/wp-content/themes/workflow/library/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://elgratuito.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	</body>

</html> <!-- end of site. what a ride! -->